The magic that has to be placed in the Gemfile

I've had some problems with this before, finally I got it to work

group :development do
  gem 'autotest'
  gem 'rspec-rails', '2.4.1'
end

group :test do
  gem 'rspec', '2.4.0'
  gem 'webrat', '0.7.1'
end

After that a simple

bundle install

Will do the trick!

blog comments powered by Disqus

Published

21 March 2012

Category

Tags